updates

  1. M

    updates run- warning

    Hello- I recently updated the themes and plug-ins on my webpage and am now receiving the error message below. As I am at a loss as to how to correct the issue any direction in a resolution would be greatly appreciated. Warning: call_user_func_array() expects parameter 1 to be a valid...